チケットを発行する際や、チケットを編集する際に、対象バージョン項目が表示されません。 どのように設定すればよいのでしょうか?

kusumoto

2022-01-24T02:50:17.419Z

対象のトラッカーの設定において、対象バージョンにチェックが入っているかご確認いただけますでしょうか。

<設定画面遷移手順>
管理 > トラッカー > 対象のトラッカー

トラッカーの設定について
スクリーンショット 2022-01-24 11.34.48.png